Witaj szanowny Gościu na forum Odjechani.com.pl. Serdecznie zachęcamy do rejestracji. Tylko u nas tak przyjazna atmosfera. Kliknij tutaj, aby się zarejestrować i dołączyć do grona Odjechanych!

Strona odjechani.com.pl może przechowywać Twoje dane osobowe, które w niej zamieścisz po zarejestrowaniu konta. Odjechani.com.pl wykorzystuje również pliki cookies (ciasteczka), odwiedzając ją wyrażasz zgodę na ich wykorzystanie oraz rejestrując konto wyrażasz zgodę na przetwarzanie swoich danych osobowych w ramach funkcjonowania serwisu. Więcej informacji znajdziesz w naszej polityce prywatności. Pozdrawiamy!


Mybb.pl - nie mogę się zalogować
#1
Photo 
Witam po wrzuceniu na hosting Mybb.pl lub Mybb+spol. nie można się zalogować, pokazuje okno, że przekierowuje i nic. Jak rozwiązać ten problem?
W zamian dam 100 free filmów bez czekania i limitu pobierania.

Strona jest na Proserwer.pl.
[Obrazek: oolYLpz.png]
  Odpowiedz
#2
Poprawnie zainstalowałeś forum ?? CHMODY ustawiłeś właściwe ??
Wyskakuje jakiś błąd czy zawiesza się na przekierowywaniu i nic się nie dzieje ??
Do ACP możesz się zalogować czy tez nie ma takiej możliwości ??
Czyściłeś cookie ?
Sprawdź plik inc/settings.php , masz tam wpisane dane cookie czy pola są puste ??

A tak poza tym to google.pl i szukasz rozwiązania
http://forum.mybboard.pl/watek-mybb-jak-...okies_1349

Ludzie czy google gryzie ?? Trochę wysiłku i samodzielności a nie każdy liczy na to że ktoś od razu da gotowca.
  Odpowiedz
#3
Do panelu admina mogę sie zalogować , wszystko mam poustawiane tak jak w tym poradniku, aktualnie mam wgraną wersje en ale chce jak najszybciej poradzic sobie z tym błędem, tony jeśli dałbym Ci admina pomógłbyś mi ?
[Obrazek: oolYLpz.png]
  Odpowiedz
#4
Jak na moje oko, to błędy podczas instalacji.
Proszę zapoznaj się z moim autorskim poradnikiem, tam jest wszystko opisane.

Jeśli Ci zależy skontaktuj się ze mną a ja zainstaluje Ci forum na twoim hostingu.
  Odpowiedz
#5
Instalacja napewno ok, problem tkwi w czymś innym bo gdy zainstaluję paczkę angielską chińska czy jakąś inną to normalnie można się logować problem jest w paczcie pl.
[Obrazek: oolYLpz.png]
  Odpowiedz
#6
Ja na tym samym serwerze nie miałem problemu z polską paczką. Sprawdź jeszcze raz instalację.
Sikorek ĆwiczyDropbox.com
Być Przyjacielem to dla mnie zaszczyt :)
  Odpowiedz
#7
Skoro problem pojawia się po instalacji spolszczenia to błąd jest w spolszczeniu albo w instalacji.
Czy na pewno robisz wszystko zgodnie z instrukcją dołączoną do spolszczenia ?
Czy na pewno cookie masz dobrze ustawione ??
  Odpowiedz
#8
Na pewno mam dobrze ustawione ustawiłem tak jak w tym temacie co mi pokazałeś
[Obrazek: oolYLpz.png]
  Odpowiedz
#9
Wyślij mi linka na PW i dane do PA to zerknę na to.
  Odpowiedz
#10
Możesz mi napisać co jest Źle?
[Obrazek: oolYLpz.png]
  Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  phpBB3 czy MyBB? Nicholas 8 5 931 14.09.2014, 11:42
Ostatni post: WollerM
  MyBB - końcówka /index.php konny1234 1 1 713 27.09.2013, 22:43
Ostatni post: adam-as
  Forum mybb edycja szablonu era9889 6 3 958 29.11.2012, 17:56
Ostatni post: era9889
  MyBB - Forum Internetowe B0hazard 0 3 797 10.08.2011, 14:07
Ostatni post: B0hazard

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości