Witaj szanowny Gościu na forum Odjechani.com.pl. Serdecznie zachęcamy do rejestracji. Tylko u nas tak przyjazna atmosfera. Kliknij tutaj, aby się zarejestrować i dołączyć do grona Odjechanych!

Strona odjechani.com.pl może przechowywać Twoje dane osobowe, które w niej zamieścisz po zarejestrowaniu konta. Odjechani.com.pl wykorzystuje również pliki cookies (ciasteczka), odwiedzając ją wyrażasz zgodę na ich wykorzystanie oraz rejestrując konto wyrażasz zgodę na przetwarzanie swoich danych osobowych w ramach funkcjonowania serwisu. Więcej informacji znajdziesz w naszej polityce prywatności. Pozdrawiamy!


Subskrybowane wątki - błąd ?
#1
Chciałem usunąć subskrypcję kilku wątków, ale nie da się wyskakuje taki błąd:
Cytat:Niepoprawny kod autoryzacji. Czy na pewno próbujesz uruchomić tę funkcję w poprawny sposób? Spróbuj ponownie.

Czy tylko mi to nie działa ?


Apdejt:
Na stylu jasnym działa. Widzę, że ten styl ciemny to niedopracowany, zwykle na nim jakieś błędy są :|
[Obrazek: ayfkm.png]
  Odpowiedz
#2
Nawet nie wiedziałem, że na jasnym działa na ciemnym mi już od jakiegoś miesiąca nie chodzi ale nie pisałem nic, bo rzadko korzystam z tej opcji :D
WazzUp napisał(a):Czy tylko mi to nie działa ?

Mi też nie działa.
A we mnie samym wilki dwa oblicze dobra oblicze zła
walczą ze sobą nieustannie wygrywa ten, którego karmię
  Odpowiedz
#3
Zajmiemy się tym. Sprawę przekierowuję do technicznego.
  Odpowiedz
#4
Hmm a mógł byś zaznaczyć na screenie gdzie co klikasz i pokazać błąd?
---
  Odpowiedz
#5
(14.12.2013, 01:10)Szymon napisał(a): Hmm a mógł byś zaznaczyć na screenie gdzie co klikasz i pokazać błąd?

Nie ma sprawy Panie techniczny :P

Krok 1:
[Obrazek: 1xU0C2.th.jpg]*

Krok 2:
[Obrazek: 2.th.jpg]*

Krok 3:
[Obrazek: 3.th.jpg]*

* - klik w celu powiększenia :P
  Odpowiedz
#6
U mnie na ciemnym działa i na jasnym też. o.O

Wchodzę następująco: Panel użytkownika -> Pokaż wszystkie subskrypcje (ta opcja jest chyba dla tych co mają dużo subskrypcji)
-> potem zaznaczam ptaszkami wątki -> i na samym dole wybieram: Anuluj subskrypcję -> OK

Ale ja się dziwię, dlaczego mi się same wątki dodają do subskrypcji. o.O
Sukces nigdy nie jest ostateczny. Porażka nigdy nie jest totalna. Liczy się tylko odwaga. 
Strona z tapetami na pulpit - polecam
  Odpowiedz
#7
Mi też działa na obu stylach.
  Odpowiedz
#8
A u mnie nie działa dalej.
[Obrazek: smiley-emoticon-27-friends%20circle%20sm...nsored.gif]
  Odpowiedz
#9
Ten błąd pojawia także na ciemnym stylu, gdy chcę byle jaki wątek dodać do subskrypcji.

Dla jasności. Styl ciemny -> wchodzę w jakikolwiek wątek -> klikam Subskrybuj ten wątek -> wyskakuje: Niepoprawny kod autoryzacji. Czy na pewno próbujesz uruchomić tę funkcję w poprawny sposób? Spróbuj ponownie.

Cierpliwości wazzup :D Jak ci się nazbiera więcej subskrypcji to usuń je, na mój sposób, który podałem trzeci post wyżej.
Sukces nigdy nie jest ostateczny. Porażka nigdy nie jest totalna. Liczy się tylko odwaga. 
Strona z tapetami na pulpit - polecam
  Odpowiedz
#10
Wszystko teraz powinno być w porządku :)
---
  Odpowiedz


[-]
Szybka odpowiedź




Weryfikacja przeciw botom
Zaznacz pole wyboru znajdujące się poniżej. Ten proces pozwala chronić forum przed botami spamującymi.

Podobne wątki…
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Matematyczny błąd w komunikacie Robotox 5 2 635 15.12.2014, 22:44
Ostatni post: Jarus
  Błąd w stopce. Demanufacture 3 1 878 21.02.2014, 23:12
Ostatni post: Swordancer
  Spontaniczny błąd Swordancer 10 3 623 21.10.2013, 18:27
Ostatni post: Cassius
Exclamation Dublowane wątki w kolumnie: Ostatnie posty Diablo09 5 3 326 18.08.2012, 19:38
Ostatni post: adam-as
  Błąd tagu spoiler z nazwą Mesajah 2 1 658 20.08.2011, 21:20
Ostatni post: tonyviroos

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości